Packages providing 'whynot_compat'